Search for:
  • Home/
  • Top News/
  • España abre un caso de terrorismo contra el expresidente catalán Puigdemont

España abre un caso de terrorismo contra el expresidente catalán Puigdemont

El Tribunal Supremo de España abrió una investigación por terrorismo contra Puigdemont por las protestas vinculadas al fallido referéndum de independencia de la región en 2017.

anuncio

El Tribunal Supremo español está investigando al ex presidente de Cataluña, el líder separatista Carles Puigdemont y al diputado Rubén Wagensberg por delitos terroristas relacionados con los hechos examinados en el caso “Tsunami Democrático”, según un comunicado emitido por el tribunal.

Tsunami Democrático es un grupo clandestino catalán que organizó varias protestas en 2019, principalmente oponiéndose al encarcelamiento de varios líderes separatistas involucrados en el conflicto. Referéndum de 2017.

Las protestas fueron extremadamente inquietantes y provocaron enfrentamientos con la policía, así como el cierre del aeropuerto de El Prat de Barcelona y la cancelación de más de 100 vuelos.

La decisión de abrir una investigación contra Puigdemont contradice una sentencia anterior emitida por los fiscales del Tribunal Supremo, que previamente habían rechazado solicitudes para procesar a Puigdemont por cargos de terrorismo, bajo el pretexto de que no había conexión entre el político y el grupo.

Muchos socios europeos externos cuestionaron la legalidad de la decisión, incluido el primer ministro español, Pedro Sánchez, y el poder judicial suizo.

Mientras tanto, los legisladores españoles están tratando de completar un proyecto de ley de amnistía que otorgaría inmunidad a todos los juzgados por su participación en el movimiento independentista catalán desde 2012.

READ  La reina Letizia de la moda de España en la gira por Países Bajos: actualizaciones en vivo

"aspirante a practicante de la cerveza. Creador. Alborotador incondicional. Defensor de la televisión. Gurú del café extremo".

Leave A Comment

All fields marked with an asterisk (*) are required